После переполюсовки вариатор стал неадекватно работать...

Смело создавайте темы в этой ветке форума - мне проще один раз ответить на вопрос здесь, чем 1000 раз отвечать на один и тот же вопрос по электронной почте!

После переполюсовки вариатор стал неадекватно работать...

Сообщение vit709 » 09 апр 2020, 09:12

Доброго дня!
Вчера "прикурил" коллеге машину. По ошибке клеммы присоединили наоборот, аж мотор заглох. Теперь с вариатором машина стала плохо заводиться, долго приходится крутить стартер, и после запуска, когда все же удается завести, обороты плавают при сбросе газа. А без вариатора, с заглушкой, работает в обычном режиме машина. Похоже, вариатор при переполюсовке не сдюжил... Автор, подскажи пожалуйста, что могло помереть? Визуально все элементы на плате целые, ничего не отгорело и не взорвалось. Или теперь поможет только его замена на новый?
vit709
 
Сообщений: 14
Зарегистрирован: 16 апр 2019, 14:45
Откуда: г. Стерлитамак
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Re: После переполюсовки вариатор стал неадекватно работать...

Сообщение vit709 » 28 апр 2020, 18:00

Отвечу себе сам. Вариатор оказался на удивление неубиваем. Отгорел провод массы с питания после переполюсовки. Восстановил питание и вариатор заработал. Просто праздник какой то, покупать новый отменяется))
vit709
 
Сообщений: 14
Зарегистрирован: 16 апр 2019, 14:45
Откуда: г. Стерлитамак
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.


Вернуться в Вопросы разработчику

Кто сейчас на форуме

Сейчас этот форум просматривают: Yandex [Bot] и гости: 2